Flatchat 'pmscript.php' Local File Include Vulnerability

Bugtraq ID: 34734
Class: Input Validation Error
CVE: CVE-2009-1486
Remote: Yes
Local: No
Published: Apr 27 2009 12:00AM
Updated: May 06 2009 09:26PM
Credit: SirGod
Vulnerable: Ninja Designs Flatchat 3.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus