pecio cms 'index.php' Local File Include Vulnerability

Bugtraq ID: 34802
Class: Input Validation Error
CVE: CVE-2009-1519
Remote: Yes
Local: No
Published: May 04 2009 12:00AM
Updated: May 14 2009 05:36PM
Credit: SirGod
Vulnerable: Pecio-Cms Pecio Cms 1.1.5
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus