BluSky CMS 'index.php' SQL Injection Vulnerability

Bugtraq ID: 34811
Class: Input Validation Error
CVE: CVE-2009-1548
Remote: Yes
Local: No
Published: May 04 2009 12:00AM
Updated: May 21 2009 05:20AM
Credit: Snakespc
Vulnerable: q6 networks BluSky CMS 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus