SKIP Unspecified SQL Injection and Cross Site Scripting Vulnerabilities

Bugtraq ID: 34898
Class: Input Validation Error
CVE: CVE-2009-1908
Remote: Yes
Local: No
Published: May 11 2009 12:00AM
Updated: Apr 13 2015 09:10PM
Credit: Reported via JVN
Vulnerable: SKIP SKIP 1.0.2
Not Vulnerable: SKIP SKIP 1.0.3


 

Privacy Statement
Copyright 2010, SecurityFocus