RETIRED: Lussumo Vanilla 'ajax/updatecheck.php' Cross-Site Scripting Vulnerability

Bugtraq ID: 35114
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 27 2009 12:00AM
Updated: Oct 08 2010 09:39PM
Credit: Gerendi Sandor Attila
Vulnerable: Lussumo Vanilla 1.1.7
Lussumo Vanilla 1.1.5
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus