phpBugTracker 'include.php' SQL Injection Vulnerability

Bugtraq ID: 35125
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: May 27 2009 12:00AM
Updated: May 28 2009 03:49PM
Credit: ByALBAYX
Vulnerable: phpBugTracker phpBugTracker 1.0.4
phpBugTracker phpBugTracker 1.0.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus