Adobe Reader and Acrobat 9.1.1 and Prior Multiple Remote Vulnerabilities

Solution:
Updates are available. Please see the references for more information.


S.u.S.E. openSUSE 11.0

S.u.S.E. openSUSE 11.1


 

Privacy Statement
Copyright 2010, SecurityFocus