MyPHPDating 'page.php' SQL Injection Vulnerability

Bugtraq ID: 35603
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jul 08 2009 12:00AM
Updated: Jul 08 2009 10:16PM
Credit: NoGe
Vulnerable: Php Online Dating Software MyPhpDating 1.0
Php Online Dating Software MyPhpDating 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus