Oracle Secure Backup CVE-2009-1978 Arbitrary Command Execution Vulnerability

Bugtraq ID: 35678
Class: Unknown
CVE: CVE-2009-1978
Remote: Yes
Local: No
Published: Jul 14 2009 12:00AM
Updated: Sep 17 2009 03:31PM
Credit: Oracle
Vulnerable: Oracle Secure Backup 10.3.0.1.0
Oracle Secure Backup 10.2.0.2
Oracle Secure Backup 10.1.0.3
Oracle Secure Backup 10.1.0.2
Oracle Secure Backup 10.1.0.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus