AlmondSoft Almond Classifieds SQL Injection and Cross Site Scripting Vulnerabilities

Bugtraq ID: 35816
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jul 27 2009 12:00AM
Updated: Jul 28 2009 08:15PM
Credit: Moudi
Vulnerable: AlmondSoft.Com Almond Classifieds
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus