Softbiz Dating Script 'cat_products.php' SQL Injection Vulnerability

Bugtraq ID: 35896
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jul 30 2009 12:00AM
Updated: Jul 31 2009 10:04PM
Credit: MizoZ
Vulnerable: SoftBiz Dating Script 1.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus