HP-UX 'ttrace(2)' Unspecified Local Denial Of Service Vulnerability

HP-UX is prone to a local denial-of-service vulnerability affecting 'ttrace(2)' because of an unspecified error.

This issue affects HP-UX B.11.31 with patch PHKL_38114 installed; other versions may be vulnerable as well.


 

Privacy Statement
Copyright 2010, SecurityFocus