Discuz! '2fly_gift.php' SQL Injection Vulnerability

Bugtraq ID: 36044
Class: Input Validation Error
CVE: CVE-2009-2915
Remote: Yes
Local: No
Published: Aug 15 2009 12:00AM
Updated: Oct 22 2010 02:58PM
Credit: Securitylab.ir
Vulnerable: Comsenz Discuz! 6.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus