Persits AspUpload Default Scripts Exploitable Vulnerability

Bugtraq ID: 3608
Class: Configuration Error
CVE:
Remote: Yes
Local: No
Published: Nov 30 2001 12:00AM
Updated: Nov 30 2001 12:00AM
Credit: Discovered by <brett@softwarecreations.co.nz> and posted to the BugTraq mailing list on November 30, 2001.
Vulnerable: Persits AspUpload 2.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus