IBM WebSphere Application Server for z/OS File Permission Vulnerability

Bugtraq ID: 36157
Class: Design Error
CVE: CVE-2009-2091
Remote: No
Local: Yes
Published: Jul 27 2009 12:00AM
Updated: Aug 26 2009 07:52PM
Credit: IBM
Vulnerable: IBM Websphere Application Server 7.0 3
IBM Websphere Application Server 7.0.0.1
IBM Websphere Application Server 7.0
Not Vulnerable: IBM Websphere Application Server 7.0.0.5


 

Privacy Statement
Copyright 2010, SecurityFocus