Basic PHP Events Lister 2 Multiple Administrative Scripts Authentication Bypass Vulnerabilities

Bugtraq ID: 36198
Class: Access Validation Error
CVE:
Remote: Yes
Local: No
Published: Aug 31 2009 12:00AM
Updated: Sep 01 2009 03:32PM
Credit: Mr.SeCreT
Vulnerable: Mevin Productions Basic PHP Events Lister 2.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus