Datalife Engine 'api.class.php' Remote File Include Vulnerability

Bugtraq ID: 36212
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 01 2009 12:00AM
Updated: Sep 01 2009 10:42PM
Credit: kurdish hackers team
Vulnerable: Datalife Engine Datalife Engine 8.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus