Zeroboard 'now_connect()' Remote Code Execution Vulnerability

Bugtraq ID: 36284
Class: Design Error
CVE: CVE-2009-4834
Remote: Yes
Local: No
Published: Sep 04 2009 12:00AM
Updated: Apr 13 2015 08:06PM
Credit: KyoungChip Jang
Vulnerable: Zeroboard Zeroboard 4.1 pl7
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus