OpenSiteAdmin 'pages/pageHeader.php' Remote File Include Vulnerability

Bugtraq ID: 36445
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 17 2009 12:00AM
Updated: Sep 18 2009 09:41PM
Credit: EA Ngel
Vulnerable: OpenSiteAdmin OpenSiteAdmin 0.9.7 beta
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus