PHP 5.2.10 and Prior Versions Multiple Vulnerabilities

PHP is prone to multiple security vulnerabilities.

The impact of these issues has not been specified. We will update this BID when more information becomes available.

These issues affect PHP 5.2.10 and prior versions.


 

Privacy Statement
Copyright 2010, SecurityFocus