Drupal Dex Unspecified HTML Injection Vulnerability

Bugtraq ID: 36559
Class: Input Validation Error
CVE: CVE-2009-3650
Remote: Yes
Local: No
Published: Sep 30 2009 12:00AM
Updated: Apr 13 2015 09:06PM
Credit: St├?┬ęphane Corlosquet
Vulnerable: Drupal Dex 6.x-1.0-rc1
Drupal Dex 5.x-1.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus