Google Apps 'googleapps.url.mailto' Handler Command Injection Vulnerability

Bugtraq ID: 36581
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Oct 01 2009 12:00AM
Updated: Oct 02 2009 11:30PM
Credit: nine:situations:group::pyrokinesis
Vulnerable: Google Apps 1.1.110.6031
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus