AfterLogic WebMail Pro Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 36605
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Oct 06 2009 12:00AM
Updated: Oct 07 2009 03:29PM
Credit: Sebastien Duquette
Vulnerable: AfterLogic WebMail Pro 4.7.10
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus