Exponent CMS Contact Module Cross Site Scripting Vulnerability

Bugtraq ID: 36626
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Oct 07 2009 12:00AM
Updated: Oct 08 2009 04:29PM
Credit: Ivan Markovic
Vulnerable: Exponent Exponent CMS 0.97-GA20090213
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus