IBM Rational AppScan Help Pages Unspecified Cross Site Scripting Vulnerability

Bugtraq ID: 36734
Class: Input Validation Error
CVE: CVE-2009-3745
Remote: Yes
Local: No
Published: Oct 19 2009 12:00AM
Updated: Oct 26 2009 10:38PM
Credit: IBM
Vulnerable: IBM Rational AppScan Tester 5.5.0.2
IBM Rational AppScan Reporting Console 5.5.0.2
IBM Rational AppScan Enterprise 5.5.0.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus