Oracle PeopleSoft PeopleTools & Enterprise Portal CVE-2009-3404 Remote Vulnerability

Bugtraq ID: 36773
Class: Unknown
CVE: CVE-2009-3404
Remote: Yes
Local: No
Published: Oct 20 2009 12:00AM
Updated: Oct 21 2009 01:48AM
Credit: Oracle
Vulnerable: Oracle PeopleSoft Enterprise Portal 8.49.23
Oracle PeopleSoft Enterprise Portal 8.49
Oracle PeopleSoft Enterprise PeopleTools 8.49.23
Oracle PeopleSoft Enterprise PeopleTools 8.49.21
Oracle PeopleSoft Enterprise PeopleTools 8.49.14
Oracle PeopleSoft Enterprise PeopleTools 8.49.12
Oracle PeopleSoft Enterprise PeopleTools 8.49.9
Oracle PeopleSoft Enterprise PeopleTools 8.49
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus