Joomla! eZine Component 'd4m_ajax_pagenav.php' Remote File Include Vulnerability

Bugtraq ID: 37043
Class: Input Validation Error
CVE: CVE-2009-4094
Remote: Yes
Local: No
Published: Nov 17 2009 12:00AM
Updated: Apr 13 2015 08:05PM
Credit: kaMtiEz
Vulnerable: Design for Joomla! eZine 2.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus