HP OpenView Network Node Manager 'ovdbrun.exe' Denial of Service Vulnerability

Bugtraq ID: 37046
Class: Design Error
CVE: CVE-2009-3840
Remote: Yes
Local: No
Published: Nov 17 2009 12:00AM
Updated: Jan 26 2010 04:41PM
Credit: Damian Frizza from Core Security Technologies.
Vulnerable: HP OpenView Network Node Manager 7.53
HP OpenView Network Node Manager 7.51
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus