Cacti 'Linux - Get Memory Usage' Remote Command Execution Vulnerability

Cacti is prone to a remote command-execution vulnerability because the software fails to adequately sanitize user-supplied input.

Successful attacks can compromise the affected software and possibly the computer.


 

Privacy Statement
Copyright 2010, SecurityFocus