YOOtheme Warp5 Joomla! Component 'yt_color' Parameter Cross Site Scripting Vulnerability

Bugtraq ID: 37239
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 04 2009 12:00AM
Updated: Jan 21 2010 10:01AM
Credit: andresg888
Vulnerable: YOOtheme Warp5 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus