IBM WebSphere Application Server Feature Pack for CEA Spoofing Vulnerability

Bugtraq ID: 37392
Class: Unknown
CVE: CVE-2009-2749
Remote: Yes
Local: No
Published: Nov 30 2009 12:00AM
Updated: Dec 17 2009 11:13PM
Credit: IBM
Vulnerable: IBM Websphere Application Server Feature Pack for CEA 1.0
Not Vulnerable: IBM Websphere Application Server Feature Pack for CEA 1.0 .1


 

Privacy Statement
Copyright 2010, SecurityFocus