IBM AIX 'qosmod' Local Buffer Overflow Vulnerability

Bugtraq ID: 37412
Class: Boundary Condition Error
CVE: CVE-2009-4362
Remote: No
Local: Yes
Published: Dec 16 2009 12:00AM
Updated: Apr 13 2015 09:05PM
Credit: IBM
Vulnerable: IBM AIX 6.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus