Joomla! 'com_facileforms' Component 'Itemid' Parameter Cross-Site Scripting Vulnerability

Bugtraq ID: 37477
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 28 2009 12:00AM
Updated: Dec 29 2009 04:32PM
Credit: Pyske
Vulnerable: Limedevnet com_facileforms 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus