Imagevue 'amount' Parameter Cross-Site Scripting Vulnerability

Bugtraq ID: 37557
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 31 2009 12:00AM
Updated: Dec 31 2009 09:42PM
Credit: indoushka
Vulnerable: ImageVue ImageVue r16
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus