Novell NetWare CIFS and AFP Handling Remote Denial of Service Vulnerabilities

Bugtraq ID: 37616
Class: Unknown
CVE: CVE-2010-0317
Remote: Yes
Local: No
Published: Jan 05 2010 12:00AM
Updated: Apr 13 2015 08:02PM
Credit: Francis Provencher
Vulnerable: Novell Netware 6.5.0 SP8
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus