BSCW Remote Command Execution Vulnerability

Solution:
The vendor has addressed this issue in version 4.0.6. Users are advised to upgrade.


BSCW BSCW 3.4

BSCW BSCW 4.0


 

Privacy Statement
Copyright 2010, SecurityFocus