Linux Kernel 'ebtables' Security Bypass Vulnerability

The Linux kernel is prone to a security-bypass vulnerability.

Local attackers can exploit this issue to bypass certain security restrictions and set or modify 'ebtables' rules.

Versions prior to Linux kernel 2.6.33-rc4 are affected.


 

Privacy Statement
Copyright 2010, SecurityFocus