Joomla! JBDiary Component Multiple SQL Injection Vulnerabilities

Bugtraq ID: 37936
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jan 23 2010 12:00AM
Updated: Jan 27 2010 10:21AM
Credit: B-HUNT3|2
Vulnerable: Joomla JBDiary 1.6
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus