e107 Unspecified Remote Vulnerability

Bugtraq ID: 37961
Class: Unknown
CVE:
Remote: Yes
Local: No
Published: Jan 22 2010 12:00AM
Updated: Jan 27 2010 03:32PM
Credit: The vendor
Vulnerable: e107 e107 0.7.15
e107 e107 0.7.13
e107 e107 0.7.8
e107 e107 0.7.5
Not Vulnerable: e107 e107 0.7.17


 

Privacy Statement
Copyright 2010, SecurityFocus