HP OpenView Storage Data Protector Unspecified Remote Unauthorized Access Vulnerability

Bugtraq ID: 37964
Class: Access Validation Error
CVE: CVE-2009-4183
Remote: No
Local: Yes
Published: Jan 27 2010 12:00AM
Updated: Jan 27 2010 12:00AM
Credit: Ulrich Windl of the University of Regensburg
Vulnerable: HP OpenView Storage Data Protector 6.1
HP OpenView Storage Data Protector 6.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus