LANDesk Management Gateway Multiple Security Vulnerabilities

Bugtraq ID: 38119
Class: Unknown
CVE: CVE-2010-0368
CVE-2010-0369
Remote: Yes
Local: No
Published: Feb 05 2010 12:00AM
Updated: Feb 05 2010 12:00AM
Credit: Aureliano Calvo and Adrian Manrique from Core Security Technologies
Vulnerable: LANDesk Software Landesk Management Gateway 4.2-1.8
LANDesk Software Landesk Management Gateway 4.0-1.48
Not Vulnerable: LANDesk Software Landesk Management Gateway 4.2-1.61
LANDesk Software Landesk Management Gateway 4.0-1.61


 

Privacy Statement
Copyright 2010, SecurityFocus