OpenBB Multiple SQL Injection Vulnerabilities

Bugtraq ID: 38134
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Feb 06 2010 12:00AM
Updated: Feb 08 2010 05:21PM
Credit: AtT4CKxT3rR0r1ST
Vulnerable: OpenBB OpenBB 1.0.8
OpenBB OpenBB 1.0.6
OpenBB OpenBB 1.0.5
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus