SAP WebDynpro Runtime Unspecified HTML Injection Vulnerability

Bugtraq ID: 38181
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Feb 11 2010 12:00AM
Updated: Feb 11 2010 12:00AM
Credit: Mariano Di Croce
Vulnerable: SAP NetWeaver 2004s 0
SAP NetWeaver 2004 0
Not Vulnerable: SAP NetWeaver 2004s SP13
SAP NetWeaver 2004 SP21


 

Privacy Statement
Copyright 2010, SecurityFocus