SAP J2EE Engine Core Unspecified Phishing Vulnerability

Bugtraq ID: 38183
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Feb 11 2010 12:00AM
Updated: Feb 19 2010 04:41PM
Credit: Mariano Nuez Di Croce
Vulnerable: SAP J2EE Engine Core 7.02
SAP J2EE Engine Core 7.01
SAP J2EE Engine Core 7.00 SP02
SAP J2EE Engine Core 7.00
SAP J2EE Engine Core 6.40
Not Vulnerable: SAP J2EE Engine Core 7.02 SP03
SAP J2EE Engine Core 7.01 SP07
SAP J2EE Engine Core 7.00 SP22
SAP J2EE Engine Core 6.40 SP26


 

Privacy Statement
Copyright 2010, SecurityFocus