Adobe Flash Player and AIR (CVE-2010-0187) Unspecified Denial of Service Vulnerability

Adobe Flash Player and AIR are prone to a remote denial-of-service vulnerability.

Successful exploits will allow attackers to crash the application, denying service to legitimate users.

Versions prior to the following are affected:

Flash Player 10.0.45.2
AIR 1.5.3.9130


 

Privacy Statement
Copyright 2010, SecurityFocus