RETIRED: Easy FTP Server Multiple Remote Buffer Overflow Vulnerabilities

Bugtraq ID: 38262
Class: Boundary Condition Error
CVE:
Remote: Yes
Local: No
Published: Feb 16 2010 12:00AM
Updated: Feb 23 2010 11:11PM
Credit: loneferret
Vulnerable: easy ftp server easy ftp server 1.7 2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus