Konversation Unicode IRC Message Remote Denial Of Service Vulnerability

Bugtraq ID: 38340
Class: Unknown
CVE:
Remote: Yes
Local: No
Published: Feb 19 2010 12:00AM
Updated: Feb 22 2010 08:12PM
Credit: Ken Rushia
Vulnerable: Red Hat Fedora 12
Red Hat Fedora 11
KDE Konversation 1.2.2
Not Vulnerable: KDE Konversation 1.2.3


 

Privacy Statement
Copyright 2010, SecurityFocus