MarketGate Package for Eshbel Priority ERP 'Referer' Parameter Cross Site Scripting Vulnerability

Bugtraq ID: 38480
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Mar 02 2010 12:00AM
Updated: Mar 02 2010 12:00AM
Credit: Yaniv Miron
Vulnerable: Eshbel Technologies Priority ERP 0
ECRM MarketGate 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus