McAfee LinuxShield 'nailsd' Daemon Remote Code Execution Vulnerability

Bugtraq ID: 38489
Class: Unknown
CVE:
Remote: Yes
Local: No
Published: Mar 02 2010 12:00AM
Updated: Mar 02 2010 12:00AM
Credit: Nikolas Sotiriu
Vulnerable: McAfee Linuxshield 1.5.1
McAfee Linuxshield 1
McAfee Linuxshield 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus