OpenSSL 'bn_wexpend()' Error Handling Unspecified Vulnerability

OpenSSL is prone to an unspecified vulnerability.

Very few details are available regarding this issue. We will update this BID as more information emerges.

Versions prior to OpenSSL 0.9.8m are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus